1. Добро пожаловать на SoundForum.ru! - форум, посвященный в первую очередь звуковому оборудованию - от профессионального концертного до домашних Hi-Fi систем и автозвука, а также сценическим световым и видео системам, звукоизоляции, музыкальным инструментам.
  2. Профессиональное общение и ответы на ваши вопросы! На форуме отвечают специалисты высокой квалификации, приветствуется профессиональное общение, постоянные участники форума имеют привилегии.
  3. Бесплатное размещение объявлений - на форуме можно бесплатно размещать объявления о продаже и покупке оборудования, услугах.

Фонит сабвуфер при заведенной машине

Тема в разделе 'Разное', создана пользователем Бардак, 27 мар 2014.

  1. Бардак

    Бардак Новичок

    Сообщения:
    1
    Симпатии:
    0
    Всем доброго времени суток. вобщем есть майфун JVC. бошка Кенвуд и усь MAC 4-х канальный , провода проложены по разным сторонам порогов, отдельный провод на усь (в тюльпанах провод заложен но не использован ,кинули отдельный)Так вот все играло нормально,но в один прекрасный день ,я поменял помпу(машина 2107) и началось страшное.Саб начал фонить когда машина заведена(только когда заведена)массу смотрел вроде бы норм (провод толстый на 16 квадратов кажется,ген зарядку выдает тоже вроде бы нормальную(стоят часы в салоне,которые показывают температуру и зарядку,плюс штатный датчик тоже показывает зарядку нормальную) в чем может быть проблема ????? сам я не понимаю в электрике,надеюсь на вашу помощь.За рание спасибо
Телефонные гарнитуры Светодиодные экраны