1. Добро пожаловать на SoundForum.ru! - форум, посвященный в первую очередь звуковому оборудованию - от профессионального концертного до домашних Hi-Fi систем и автозвука, а также сценическим световым и видео системам, звукоизоляции, музыкальным инструментам.
  2. Профессиональное общение и ответы на ваши вопросы! На форуме отвечают специалисты высокой квалификации, приветствуется профессиональное общение, постоянные участники форума имеют привилегии.
  3. Бесплатное размещение объявлений - на форуме можно бесплатно размещать объявления о продаже и покупке оборудования, услугах.

Вопросы по звуковой карте Lexicon Lambda

Тема в разделе 'Звуковые карты PRO', создана пользователем SoVa42, 5 авг 2012.

  1. SoVa42

    SoVa42 Новичок

    Сообщения:
    1
    Симпатии:
    0
    Добрый день форумчане! Пришел сюда, так как уже проштудировал большую часть бесполезных сайтов, но так и не нашел ответа! Дело собственно вот в чем: после преобретения мною звуковухи лексикон лямбда из-за отсутствия привода дрова качал с нета первый раз с неофициального сайта, карта вроде установилась, но при попытке записи выскакивал синий экран, после нашел оригинальные дрова и снёс те, через панель управления и удаление программ (правильно я сделал или нет, не знаю). Так вот, карта заработала, запись пошла, но стала щелкать и трещать время от времени, порой неожиданно, что даже пугает! Пробовал сносить дрова, подключать в другие разьёмы, ничего не помогает. Скажите, что это такое - брак ли это карты или моя ошибка? Потому-что при установке на ноутбук этих оригинальных дров с диска и подключения ничего не наблюдал такого (хотя может я мало ждал) но тем не менее, если кто-то сталкивался с подобной проблемой откликнетесь пожалуйста! Спасибо. А ещо момент может ли быть дело в питании ??
    Последнее редактирование модератором: 6 авг 2012
  2. teatrmk

    teatrmk Новичок

    Сообщения:
    92
    Симпатии:
    17
    Размер буфера измените.
Телефонные гарнитуры Светодиодные экраны